DSL für Dresden

FORUM rund um Breitband-Internet in Dresden

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 62 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: 26.05.2007, 12:51 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
mal wieder der tägliche Bericht:

Ping www.heisse.de [82.165.110.56] mit 32 Bytes Daten:

Antwort von 82.165.110.56: Bytes=32 Zeit=130ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=107ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=111ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=86ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=110ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=104ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=133ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=113ms TTL=55

Ping-Statistik für 82.165.110.56:
Pakete: Gesendet = 8, Empfangen = 8, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 86ms, Maximum = 133ms, Mittelwert = 111ms

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 26.05.2007, 13:38 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
Gerade habe ich mit einem Supportmitarbeiter gesprochen wegen der Performanceprobleme.

Ping Werte gut
Signalstärke usw gut

Im Moment sind wie es aussieht zuviele Nutzer drauf, so daß es zu diesen Geschwindigkeitseinbrüchen kommt.
Der Supportmitarbeiter meinte, daß ich, wenn eine neue Antenne kommt bzw Kunden umverteilt werden, mit einer Verbesserung rechnen kann.
Aber im Moment kann mir nicht geholfen werden ...in diesem Fall besitzen die Kunden ein Sonderkündigungsrecht.
Weiterhin meinte er ich sollte lieber noch etwas abwarten (mit einer Kündigung) da sich das Netz noch im Aufbau befindet und sich jederzeit was ändern kann. Zumindest war es mal Klartext was der Mitarbeiter da gesprochen hat ...ob sich der Support bessert ?

...ich hoffe dieser Aufbau dauert nicht mehr so lange, da mein Ul total im keller ist.

mfg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 27.05.2007, 15:30 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
ohne Worte...

Download-Geschwindigkeit: [-] 470 kbit/s (59 kByte/s)
Upload-Geschwindigkeit: [-] 25 kbit/s (3 kByte/s)

Ping heisse.de [82.165.110.56] mit 32 Bytes Daten:

Antwort von 82.165.110.56: Bytes=32 Zeit=554ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=179ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=421ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=203ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=379ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=246ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=187ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=266ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=205ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=174ms TTL=55

Ping-Statistik für 82.165.110.56:
Pakete: Gesendet = 10, Empfangen = 10, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 174ms, Maximum = 554ms, Mittelwert = 281ms

Hilfe macht was mit dem Upload -.-

mfg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.05.2007, 10:23 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
Ping heisse.de [82.165.110.56] mit 32 Bytes Daten:

Antwort von 82.165.110.56: Bytes=32 Zeit=93ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=157ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=118ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=101ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=90ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=101ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=116ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=95ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=160ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=86ms TTL=55

Ping-Statistik für 82.165.110.56:
Pakete: Gesendet = 10, Empfangen = 10, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 86ms, Maximum = 160ms, Mittelwert = 111ms

Download-Geschwindigkeit: [-] 529 kbit/s (66 kByte/s)
Upload-Geschwindigkeit: [++] 309 kbit/s (39 kByte/s)

Obwohl es mir einen hohen Upload anzeigt sind es praktisch nie mehr als 8-10 kb/s.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 30.05.2007, 21:26 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
Mal wieder was nettes :

Download-Geschwindigkeit: [-] 264 kbit/s (33 kByte/s)
Upload-Geschwindigkeit: [o] 140 kbit/s (18 kByte/s)

ping zu www.heisse.de
Antwort von 82.165.110.56: Bytes=32 Zeit=216ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=251ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=246ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=233ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=215ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=179ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=255ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=272ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=276ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=255ms TTL=55

Ping-Statistik für 82.165.110.56:
Pakete: Gesendet = 10, Empfangen = 10, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 179ms, Maximum = 276ms, Mittelwert = 239ms


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 08:52 
Offline
Regular

Registriert: 20.05.2007, 11:59
Beiträge: 36
Wohnort: DD Striesen / Antenne Wartburgstr.
Ich hoffe einfach mal die arbeiten im Moment an der Antenne und das es nich so bleibt. Ich muss die werte per Hand hinschreiben da www.performance.fh-trier.de der einzige Speedtest war den ich zum laufen bekommen habe... Und ich es mit der Verbindung nicht geschafft habe das 8kb grosse Bild gehostet zu bekommen -.-

Downloadrate 42 kbit/s
Uploadrate 4 kits/s
Antwortzeit 1120ms 282;109;2969


Ping www.heisse.de [82.165.110.56] mit 32 Bytes Daten:

Antwort von 82.165.110.56: Bytes=32 Zeit=112ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=174ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=532ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=111ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=1138ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=739ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=168ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=597ms TTL=55
Antwort von 82.165.110.56: Bytes=32 Zeit=86ms TTL=55
Zeitüberschreitung der Anforderung.

Ping-Statistik für 82.165.110.56:
Pakete: Gesendet = 10, Empfangen = 9, Verloren = 1 (10% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 86ms, Maximum = 1138ms, Mittelwert = 406ms

So das waren 40 minuten Arbeit dies zu senden ;)
Es ist gerade etwas besser geworden (8.56 uhr)...sonst hätt ich diesen Beitrag warscheinlich garnicht senden können ^^


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 16:45 
Offline
Neueinsteiger

Registriert: 31.05.2007, 00:40
Beiträge: 3
Wohnort: Dresden
Hi,
ich bin jetzt auch seit einigen Monat an dieser Station. Zeitweise rockt die Verbindung richtig (an den Tageszyklus der Geschwindigkeit kann man sich schon gewöhnen), aber es gibt eben auch die Zeiten wo man einfach nicht reinkommt.
Gerade bin ich auch per Powerkom drinn, habe Angst wie es wird sobald im Juli diese Alternative endgültig abgemeldet ist ...
Gestern abend ist die Verbindung bereits abgebrochen, war zwischendurch tief in der nacht mit akzeptabler Geschwindigkeit wieder online und ist jetzt schon wieder nicht verfügbar. Auch vor 2 Tagen oder so war Abends einfach nichts Möglich :-/. Wenn die Verbindung nicht aufgebaut werden kann kommt immer die Meldung "Es konnte keine IP-Adresse vom PPPoE-Server bezogen werden.", jedoch hab ich seit heute auch das Phänomen, dass zwar anscheinend eine Verbindung aufgebaut wurde, diese jedoch nicht wirklich Daten durchlässt und schnell wieder abbricht.
Was mich besonders nervt ist wenn die Verbindung manchmal einfach abbricht. Besonders beim Chatten ist das einfach nicht akzeptabel, besonders weil man meistens nicht mitbekommt, dass die Verbindung tot ist. Dafür habe ich mir jetzt mal ein kleines Skript geschrieben, dass einen Ton von sich gibt sobald die Verbindung abbricht und auch einen kleinen Log anlegt (pingt jede Minute google.de an).

Habt ihr die gleichen Probleme oder ist das bei mir gerade besonders schlimm?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 17:11 
Offline
Senior-Anwärter

Registriert: 26.02.2006, 18:50
Beiträge: 77
Wohnort: Dresden-Striesen
Hi,

ich kann die beschriebenen Probleme bestätigen.

Gestern Abend ging plötzlich nichts mehr.
Heute Morgen war es akzeptabel.

Jetzt ist es unzumutbar ...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 18:16 
Offline
Site Admin

Registriert: 16.11.2005, 09:54
Beiträge: 810
Wohnort: Dresden - Striesen
Bin grad zu Hause rein und muss es leider auch bestätigen. Bekomme zwar eine IP-Adresse zugewiesen, Skype funktioniert auch, aber es ist kein Aufbau einer Internetseite möglich. Scheinbar hat der DNS-Server Probleme ... :(

Ronny

_________________
Boot mieten in Dresden, Inflatable Stand Up Paddle Boards, Custom Made Wetsuits, Urlaub auf der Insel Usedom


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 18:50 
Offline
Site Admin

Registriert: 16.11.2005, 09:54
Beiträge: 810
Wohnort: Dresden - Striesen
Es geht bei mir wieder, wobei der UL-Speed im Keller ist:

Download-Geschwindigkeit: [-] 1.192 kbit/s (149 kByte/s)
Upload-Geschwindigkeit: [-] 34 kbit/s (4 kByte/s)
Diese Messung wurde durchgeführt: Donnerstag, 31.05.2007 um 18:49:40 Uhr (CEST)

Ronny

_________________
Boot mieten in Dresden, Inflatable Stand Up Paddle Boards, Custom Made Wetsuits, Urlaub auf der Insel Usedom


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.05.2007, 23:15 
Offline
Site Admin

Registriert: 01.12.2005, 19:25
Beiträge: 842
Wohnort: Dresden - Striesen
Hi Ronny, Deinen Upstream habe ich abbekommen ;-) Kann ich Dir im Tausch gegen Downstream-Bandbreite anbieten ...

Download-Geschwindigkeit: 573 kbit/s (72 kByte/s)
Upload-Geschwindigkeit: 297 kbit/s (37 kByte/s)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.06.2007, 14:39 
Offline
Neueinsteiger

Registriert: 31.05.2007, 00:40
Beiträge: 3
Wohnort: Dresden
Hi,
wie steht's denn derzeit mit euren Upload-/Downloadraten? Die Woche waren ja zumindest bei mir ziemlich gute Werte (was ich auch genutzt habe ;-)) aber, meistens zwischen 100kb/s und 200kb/s und nur selten <100kb/s (mehr verlange ich gar nicht, solange es stabil ist ...), aber seit gestern Abend gurke ich mit <40kb/s durchs Internet.

Ist das allgemein an dieser Station so, oder bin ich da ein Ausnahmefall?

PS: Benutze nicht solche Messungen aus dem Internet sondern schaue einfach auf meine Downloadraten wenn ich mehrere Sachen laufen habe.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.06.2007, 18:14 
Offline
Regular

Registriert: 29.10.2006, 17:48
Beiträge: 41
Wohnort: Strehlen
Bringt euch das Sonderkündigungsrecht was? Wenn ihr stattdessen nur mit Modem oder ISDN rumsurfen könnt ist damit denk ich mal keinem geholfen.

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.06.2007, 17:36 
Offline
Senior-Anwärter

Registriert: 26.02.2006, 18:50
Beiträge: 77
Wohnort: Dresden-Striesen
Heute (jetzt) geht mal wieder nichts :-(

So langsam bin ich genervt.
Schade, dass es keine Alternative gibt ...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.06.2007, 19:30 
Offline
Wise Senior

Registriert: 28.12.2005, 09:48
Beiträge: 209
Wohnort: Dresden-Striesen
Stimmt, auch bei mir wurde heute nachmittag die Verbindung getrennt. Am WE war ich bei fast Top-Verbindungen schon fast euphorisch. Besonders der Upload war immer zwischen 200-300, Down zwischen 900-2000. Momentan geht es eher schleppend - noch nicht gemessen....


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 62 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de