DSL für Dresden

FORUM rund um Breitband-Internet in Dresden

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Wimax extrem langsam :(
BeitragVerfasst: 07.01.2007, 15:33 
Offline
Senior

Registriert: 01.03.2006, 21:09
Beiträge: 153
Hallo,

leider habe ich seit gestern nur noch Downloadraten von rund 16 KByte/sek :( Der Upload bewegt sich bei 22 Kbyte/sek.

Habe das Gefühl dass mit steigender Nutzerzahl die Verbindungsqualität immer weiter abnimmt. Wenn ich an meine 400 Kbyte/sek Downstream denke, die ich anfangs hatte ... *seufz*

Hat jemand ähnliche Probleme?

_________________
GNU/Linux


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.01.2007, 17:51 
Offline
Site Admin

Registriert: 16.11.2005, 09:54
Beiträge: 810
Wohnort: Dresden - Striesen
Hallo Rob,

versuche deine Frage doch mal im deutschlandweiten Supportforum WiMAXtalk zu stellen.

In unserem Forum hier tummeln sich viele, die keinen WiMAX-Anschluss haben. Unter WiMAXtalk finden sich sicherlich mehr Nutzer von WiMAX. Gerade auch in anderen Städten gab es in letzter Zeit Geschwindigkeitsprobleme.

Ronny


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.01.2007, 18:43 
Offline
Senior

Registriert: 06.09.2006, 22:10
Beiträge: 107
Naja mehr als sich das gegenseitig vorzuklagen machen die dort auch nicht. :? Immerhin scheint es in Berlin und Leipzig auch so auszusehen wie hier gerade.

Wie verhält sich das eigentlich mit der Wimax-Technik? Wieviel Bandbreite kann denn so ein einzelner Sender zur Verfügung stellen? Dass die Teilnehmer einer Zelle sich die Bandbreite teilen müssen ist ja klar. Bei wievielen Teilnehmern allerdings Grenzwerte erreicht werden, wäre interessant zu wissen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wimax extrem langsam :(
BeitragVerfasst: 07.01.2007, 19:12 
Offline
Regular-Anwärter

Registriert: 08.11.2006, 19:21
Beiträge: 22
Rob hat geschrieben:
Hallo,

leider habe ich seit gestern nur noch Downloadraten von rund 16 KByte/sek :( Der Upload bewegt sich bei 22 Kbyte/sek.

Habe das Gefühl dass mit steigender Nutzerzahl die Verbindungsqualität immer weiter abnimmt. Wenn ich an meine 400 Kbyte/sek Downstream denke, die ich anfangs hatte ... *seufz*

Hat jemand ähnliche Probleme?


ja ich hab das gleiche problem seit gestern


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.01.2007, 19:17 
Offline
Senior

Registriert: 01.03.2006, 21:09
Beiträge: 153
Ah ok, dann liegts wohl nicht an mir ;)

Mal schauen was der Support dazu sagt, Mail ging schon raus. Hoffe das ist jetzt kein Dauerzustand :(

_________________
GNU/Linux


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.01.2007, 19:20 
Offline
Site Admin

Registriert: 16.11.2005, 09:54
Beiträge: 810
Wohnort: Dresden - Striesen
Audax hat geschrieben:
Naja mehr als sich das gegenseitig vorzuklagen machen die dort auch nicht. :? Immerhin scheint es in Berlin und Leipzig auch so auszusehen wie hier gerade.

Aber nur wenn man weiß, dass andere das gleiche Problem haben, kann man eigene Fehler ausschließen. Scheinbar ist es halt ein "Massenproblem". In diesem Fall müsst ihr wohl als MAXXonair-Nutzer die DBD informieren.

Audax hat geschrieben:
Wie verhält sich das eigentlich mit der Wimax-Technik? Wieviel Bandbreite kann denn so ein einzelner Sender zur Verfügung stellen? Dass die Teilnehmer einer Zelle sich die Bandbreite teilen müssen ist ja klar. Bei wievielen Teilnehmern allerdings Grenzwerte erreicht werden, wäre interessant zu wissen.

Keine Ahnung. Die Frage müssten wohl die Techniker der DBD beantworten.

Ronny


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 00:12 
Offline
Site Admin

Registriert: 01.12.2005, 19:25
Beiträge: 842
Wohnort: Dresden - Striesen
Laut Standard bis zu 108 MBit je Funkzelle. (Frage an die Experten: Bedeutet das jetzt auch bis zu 108 MBit je Antennensektor?). Geht man von realistischen Betriebsbedingungen aus (Overhead, etc...), liegt man bei ca. 50 MBit/Zelle. D.h. an der verfügbaren Gesamtbandbreite sollte es eigentlich nicht hängen. Ich hoffe mal, dass wir im zweiten Anlauf bald konkrete Aussagen von der DBD bezüglich unserer FAQ-Liste bekommen...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wimax extrem langsam :(
BeitragVerfasst: 08.01.2007, 13:07 
Offline
Regular

Registriert: 21.11.2006, 10:38
Beiträge: 42
Rob hat geschrieben:
Hallo,

leider habe ich seit gestern nur noch Downloadraten von rund 16 KByte/sek :( Der Upload bewegt sich bei 22 Kbyte/sek.

Habe das Gefühl dass mit steigender Nutzerzahl die Verbindungsqualität immer weiter abnimmt. Wenn ich an meine 400 Kbyte/sek Downstream denke, die ich anfangs hatte ... *seufz*

Hat jemand ähnliche Probleme?


Du scheinst ja ganz schön hohe Erwartungen zu haben. Mit 16KByte/s bist du immer noch schneller als Modem und ISDN, also heule bitte nicht hier im forum rum, andere leute wären froh mit so einer Verbindung!

:twisted: :wink:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 14:17 
Offline
Senior

Registriert: 28.03.2006, 14:02
Beiträge: 156
Wohnort: Dresden - Blasewitz
ich wuerde auch rum heulen, weil bezahlen tut er ja fuer 120 bzw 250 kbyte/s und nicht fuer 16kbtye/s, die man mit isdn doppelleitung auch frueher schon geschafft hat.

_________________
http://www.rakf.de/ - Revolutionäre Anti-Kleintier-Front


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 15:46 
Offline
Regular

Registriert: 21.11.2006, 10:38
Beiträge: 42
attrib hat geschrieben:
ich wuerde auch rum heulen, weil bezahlen tut er ja fuer 120 bzw 250 kbyte/s und nicht fuer 16kbtye/s, die man mit isdn doppelleitung auch frueher schon geschafft hat.


war ja auch nur spaß, ich würde auch rumheulen....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wimax extrem langsam :(
BeitragVerfasst: 08.01.2007, 19:48 
Offline
Senior-Anwärter

Registriert: 08.01.2007, 16:37
Beiträge: 64
Rob hat geschrieben:
Hallo,

leider habe ich seit gestern nur noch Downloadraten von rund 16 KByte/sek :( Der Upload bewegt sich bei 22 Kbyte/sek.

Habe das Gefühl dass mit steigender Nutzerzahl die Verbindungsqualität immer weiter abnimmt. Wenn ich an meine 400 Kbyte/sek Downstream denke, die ich anfangs hatte ... *seufz*

Hat jemand ähnliche Probleme?


Bist du sicher mit kbyte? Ich hatte in etwa 48 kbit nur. Seit zeitigem Nachmittag bis spät in die Nacht. :-(
Meine Mail an den Service ist noch gestern 20.00 Uhr gleich rausgegangen mit der bangen Frage, ob wir mit zunehmendr Kundenzahl dauerhaft damit rechnen müssen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 19:49 
Offline
Senior

Registriert: 01.03.2006, 21:09
Beiträge: 153
Ich hab das Gleiche gefragt ... es schwank sehr, aktuell zwischen 4 KByte und 16 Kbyte/sek :(

Echt schlimm .... da war ja UMTS deutlich angenehmer.

_________________
GNU/Linux


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 20:22 
Offline
Regular-Anwärter

Registriert: 08.11.2006, 19:21
Beiträge: 22
joa bei mir auch immernoch, aber heute früh so gegen 7 hatte ich normalen speed, also ca. 200 kbyte/s


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 20:24 
Offline
Senior

Registriert: 01.03.2006, 21:09
Beiträge: 153
Das spricht ja wirklich für Überlastung des Netzes :(

Ich kann nichtmal mehr mein Webradio mit 128 kbit hören, da geht echt nix mehr. Sehr schade ... hoffentlich wird das bald behoben, sonst werd ich zusehen, dass ich aus dem Vertrag rauskomme.

_________________
GNU/Linux


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.01.2007, 22:19 
Offline
Senior-Anwärter

Registriert: 08.01.2007, 16:37
Beiträge: 64
Rob hat geschrieben:
.... sonst werd ich zusehen, dass ich aus dem Vertrag rauskomme.


Das überlege ich auch gerade.
Auch heute abend lahmt es wieder total.
Deutlich unter dem Versprochenen Bereich (2048kbit)l iegt der Download bei 270kbit.
:x

Schon in den ersten Tagen finde ich das mehr als enttäuschend :evil:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de