DSL für Dresden

FORUM rund um Breitband-Internet in Dresden

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme beim Login
BeitragVerfasst: 27.11.2006, 23:22 
Offline
Senior

Registriert: 16.05.2006, 23:53
Beiträge: 124
Wohnort: DD- Striesen
Hallo Alexander & Ronny,
ich habe immer mal wieder Probleme beim Login.
Ich sehe zwar unter "Wer ist online" das ich online
bin, kann aber keine Beiträge schreiben und,
was ich noch viel mehr zum ko... finde, ich meine
natürlich nicht schön finde, ich kann mir nicht die
"Beiträge seit dem letzten Besuch" ansehen. Heute
nach ner Woche Urlaub war mal wieder so ein Fall
und ich muss "manuell" suchen.
Woran liegt das?

Gruß
NOHA


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 28.11.2006, 09:04 
Offline
Site Admin

Registriert: 16.11.2005, 09:54
Beiträge: 810
Wohnort: Dresden - Striesen
Mmhhh, also du bist der erste, der solche Probleme äußert. Ich selber nutze auch mehrere PC's (zu Hause, auf Arbeit) mit automatischem Login und es funktioniert einwandfrei.

Vielleicht hast du eine Cookie-Sperre drin, die "unseren" Cookie blockiert?

Gibt es andere, die das gleiche Problem haben?

Ronny


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 28.11.2006, 12:42 
Offline
Site Admin

Registriert: 01.12.2005, 19:25
Beiträge: 842
Wohnort: Dresden - Striesen
Ich glaube, ich hab mich mit NOHA schon über das Problem unterhalten. Mir ist das auch mal aufgefallen, dass _manchmal_ die ungelesenen Beiträge nicht korrekt markiert sind. Allerdings lässt sich das Problem nicht sauber reproduzieren. Die Ursache muss auch nicht unbedingt bei uns liegen - möglicherweise liegt's auch an Strato der Konfiguration von NOHA.
Solange ich's nicht sauber reproduzieren kann wird es schwierig die Ursache zu finden.

@NOHA: Browser? Cookies? Zugang (NAT)?
Tritt das Problem immer auf?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 28.11.2006, 23:05 
Offline
Senior

Registriert: 16.05.2006, 23:53
Beiträge: 124
Wohnort: DD- Striesen
B: IE 6.0// IE 6.0
C: ja// ja
NAT: hinter Proxy// ??


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 28.11.2006, 23:08 
Offline
Senior

Registriert: 16.05.2006, 23:53
Beiträge: 124
Wohnort: DD- Striesen
nein das Problem tritt nicht ständig auf. Jetzt hat es gerade mal wieder
funktioniert.
Danke woltte ich auch noch sagen, für die schnelle Antwort.

Gruß
NOHA

PS: ne mit mir hast du über das Problem noch nicht gesprochen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.11.2006, 14:25 
Offline
Senior

Registriert: 05.03.2006, 19:40
Beiträge: 132
Wohnort: Dresden
evtl. reicht der Proxy seine Anfragen an weitere Proxies nach oben weiter und dann finden Aufrufe des Forums unter Umständen mit verschiedenen IPs statt. Da die IP aber in der Session mit gespeichert ist, gilt die Sitzung nicht, wenn von der anderen IP die Seite aufgerufen wird. Evtl. kann man im Forum umstellen, dass die IP nicht mit in der Session gesichert wird.

_________________
FBN-DD: Förderverein Bürgernetz Dresden e.V. - Bildung rund um die neuen Medien


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim Login
BeitragVerfasst: 02.10.2009, 13:49 
Offline
Neueinsteiger

Registriert: 09.09.2009, 12:06
Beiträge: 5
Normalerweise entweder ein Server seitiges Problem oder irgendwas an deinem Browser. Benutz mal keinen IE und schon gar nicht die alte v6, lieber den neuen 8er oder halt Firefox, Opera, Chrome, was auch immer du vielleicht noch gut findest.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim Login
BeitragVerfasst: 02.10.2009, 14:03 
Offline
Wise Senior

Registriert: 23.02.2009, 15:40
Beiträge: 288
Wohnort: Dresden-Gorbitz
ich glaube, nach fast 3 Jahren dürfte das Problem wohl vom Tisch sein....

_________________
* Wer Rechtschreibfehler findet darf diese einstecken und behalten. *
Mein Youtubekanal - Blödsinn ohne Ende

Nach Umzug DSL 16000 bei Telekom seit dem 15.01.2010
-- Endlich ! --
Seit dem 19.02.2010 endlich VDSL mit Entertain 50 Mbit


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim Login
BeitragVerfasst: 02.10.2009, 17:40 
Offline
Senior

Registriert: 16.05.2006, 23:53
Beiträge: 124
Wohnort: DD- Striesen
Ja, das Problem ist vom Tisch. Ich weis gar nicht mehr was ich verändert habe.
Danke trotzdem.

Gruß
NOHA


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de